Приложение

 На главную  Приложение

Скачайте приложение для Вашего устройства


SMA Care


Для работы с устройствами SMA необходимо, чтобы Ваш смартфон соответствовал следующим критериям: обладал модулем Bluetooth 4.0 или 4.1, работал на системе Android 4.4 и новее или iOS 7 и новее.

Совместимые устройства